Joomla! 3.4.6 publicado · alerta de seguridad

Posted by on Dic 16, 2015 in Alertas, Seguridad | No Comments

Fecha de publicación original: 15 de diciembre 2015

Joomla-logo

Joomla ha publicado la nueva versión Joomla 3.4.6 de su software CMS que corrige múltiples vulnerabilidades de seguridad.

A través de algunas de estas vulnerabilidades críticas un atacante podría fácilmente ejecutar comandos remotos. Esta vulnerabilidad afecta a todas las versiones de la 1.5 a la 3.4.

Se recomienda a los usuarios y administradores de Joomla actualizar su sitio web a la última versión de Joomla de inmediato así como informarse de los riesgos de no hacerlo.

Más información: Joomla Release News

Política de cookies

JOOPbox utiliza cookies propias y de terceros para mejorar tu experiencia de navegación y realizar tareas de análisis. Al continuar navegando entendemos que aceptas nuestra Política de Cookies. ACEPTAR

Aviso de cookies